行业资讯

【安全】Linux Bash严重漏洞修复紧急通知!

阅读:  发布:2014/09/25

尊敬的OElove、OEcms用户: 
        您好,Linux官方内置Bash中新发现一个非常严重安全漏洞(漏洞参考https://access.redhat.com/security/cve/CVE-2014-6271  ),黑客可以利用该Bash漏洞完全控制目标系统并发起攻击,为了避免您Linux服务器受影响,建议您尽快完成漏洞修补
使用阿里云linux、centos 等服务器的商业用户请尽快联系官方客服协助修复linux 安全漏洞。
联系官方客服了解:


联系方式:/contact

【已确认被成功利用的软件及系统 
所有安装GNU bash 版本小于或者等于4.3的Linux操作系统。 

【漏洞描述】 
该漏洞源于你调用的bash shell之前创建的特殊的环境变量,这些变量可以包含代码,同时会被bash执行。 



【危险程度】  严重高危!!!


技术讨论:【安全】Linux Bash严重漏洞修复紧急通知!

详情:http://bbs.phpcoo.com/forum.php?mod=viewthread&tid=12973&fromuid=5422

(出处: 交友程序_企业CMS_企业网站模板-奥壹(OE)技术论坛)


                                                                                                                                                     奥壹技术   


                    2014-09-25

上一篇:bet36体育在线商业版V3.4.R40630&Webapp补丁发布
下一篇:【通知】奥壹技术2014国庆节放假安排通知!